TJ SP exercicio 401 a  600 VUNESP
62 pág.

TJ SP exercicio 401 a 600 VUNESP


DisciplinaConcurso Tjsp65 materiais246 seguidores
Pré-visualização35 páginas
24/07/2016 TEC Concursos - Questões para concursos, provas, editais, simulados.
https://www.tecconcursos.com.br/questoes/cadernos/experimental/2504706/imprimir 1/62
Caderno de Questões
Informática
Questão 401: VUNESP - Esc (TJ SP)/TJ SP/"Interior"/2013
Assunto: Excel XP
Considere a seguinte fórmula digitada na célula A1 de uma planilha do MS-Excel XP, em sua configuração original. 
 
=SE(E(B$2>12;$C3>8);"Urgência";"Normal")
Ao se copiar a fórmula para a célula B1, tem-se: 
 a) =SE(E(B$4>12;$C2>8);"Urgência";"Normal") 
 b) =SE(E(B$3>12;$C2>8);"Urgência";"Normal") 
 c) =SE(E(C$2>12;$C3>8);"Urgência";"Normal") 
 d) =SE(E(B$2>12;$C3>8);"Urgência";"Normal") 
 e) =SE(E(B$2>12;$C4>8);"Urgência";"Normal")
Esta questão possui comentário do professor no site. www.tecconcursos.com.br
Questão 402: VUNESP - Esc (TJ SP)/TJ SP/"Capital e Grande SP"/2014
Assunto: Excel 2010
Tem-se uma planilha no Microsoft Excel 2010, em sua configuração padrão, e um gráfico de rosca criado a partir do conteúdo das células A1 até B5.
 
 
A soma das fatias do \u201cTipo 1\u201d e \u201cTipo 2\u201d, em relação ao total das fatias, representa 
 a) 50% 
 b) 150% 
 c) 75% 
 d) 25% 
 e) 100%
Esta questão possui comentário do professor no site. www.tecconcursos.com.br
Questão 403: VUNESP - Esc (TJ SP)/TJ SP/"Capital e Grande SP"/2014
Assunto: Excel 2010
Tem-se a planilha a seguir, criada no Microsoft Excel 2010, em sua configuração original.
 
Um usuário selecionou todo conteúdo entre as células A1 e C8 e pressionou Ctrl+C. Assinale a alternativa que contém o nome da opção utilizada na janela Colar Especial
para produzir o resultado a seguir.
 
 
 a) Multiplicar. 
24/07/2016 TEC Concursos - Questões para concursos, provas, editais, simulados.
https://www.tecconcursos.com.br/questoes/cadernos/experimental/2504706/imprimir 2/62
 b) Fórmulas e formatos de números. 
 c) Formatos. 
 d) Transpor. 
 e) Validação.
Esta questão possui comentário do professor no site. www.tecconcursos.com.br
Questão 404: VUNESP - Esc (TJ SP)/TJ SP/"Capital e Grande SP"/2014
Assunto: Excel 2010
Assinale a alternativa que apresenta o resultado correto após ordenar de forma crescente a coluna A, a partir da planilha criada no Microsoft Excel 2010, em sua
configuração original, demonstrada a seguir:
 
 a) 1, 2, 3, 4, a, b, c, d, e, f 
 b) 1, a, 2, b, 3, c, 4, d, e, f 
 c) a, b, c, d, e, f, 1, 2, 3, 4 
 d) a, 1, b, 2, c, 3, d, 4, e, f 
 e) a, b, c, d, 1, 2, 3, 4, e, f
Esta questão possui comentário do professor no site. www.tecconcursos.com.br
Questão 405: VUNESP - Esc (TJ SP)/TJ SP/"Capital e Grande SP"/2014
Assunto: Excel 2010
Uma planilha criada no Microsoft Excel 2010, em sua configuração padrão, está preenchida como se apresenta a seguir:
 
 
A célula D8 contém a fórmula =SOMA(D2:D7)
 
Se o usuário inserir uma linha, entre as linhas 6 e 7, e preencher com o valor 1.000 na coluna D, tal qual se apresenta a seguir, assinale a alternativa que indica o que
acontece com a soma final, automaticamente movimentada pelo Excel para a célula D9.
 
 
 a) A soma passa a ser de 11.000. A fórmula considera que a última linha da seleção original de dados é a linha 7, e assim despreza a linha 8. 
 b) A soma passa a ser de 11.500. Ao se inserir a linha, a fórmula é automaticamente ajustada para =SOMA(D2:D8) 
 c) A soma final mantém-se com 10.500. A nova linha inserida não é considerada na fórmula de soma. 
 d) A soma retorna a um erro. Ao se inserir a linha, a fórmula precisa ser refeita. 
 e) A soma passa a ser de 10.000. A nova linha inserida e todas as linhas abaixo dela não são consideradas na fórmula de soma.
Esta questão possui comentário do professor no site. www.tecconcursos.com.br
24/07/2016 TEC Concursos - Questões para concursos, provas, editais, simulados.
https://www.tecconcursos.com.br/questoes/cadernos/experimental/2504706/imprimir 3/62
Questão 406: VUNESP - Esc (TJ SP)/TJ SP/"Interior"/2015
Assunto: Excel 2010
O enunciado a seguir será utilizado para responder à questão.
 
A planilha a seguir foi elaborada no MS-Excel 2010 (versão para a língua portuguesa), em sua configuração padrão.
 
 
Supondo-se que os valores das células D3 a D8, B8 e C8 foram calculados utilizando-se funções do MS-Excel 2010, é correto afirmar que 
 a) B8=SOMAT(B3:B7) 
 b) C8=SOMA(C3-C7) 
 c) D8=SOMA(D3:D7) 
 d) D8=SOMAT(B3...C7) 
 e) D6=SUM(B6:C6)
Esta questão possui comentário do professor no site. www.tecconcursos.com.br
Questão 407: VUNESP - Esc (TJ SP)/TJ SP/"Interior"/2015
Assunto: Excel 2010
O enunciado a seguir será utilizado para responder à questão.
 
A planilha a seguir foi elaborada no MS-Excel 2010 (versão para a língua portuguesa), em sua configuração padrão.
 
 
Elaborou-se o seguinte gráfico a partir da planilha apresentada, após a seleção de algumas células:
 
Esse tipo de gráfico é denominado Gráfico de 
 a) Radar. 
 b) Dispersão. 
 c) Ações. 
 d) Área. 
 e) Colunas.
Esta questão possui comentário do professor no site. www.tecconcursos.com.br
Questão 408: VUNESP - Esc (TJ SP)/TJ SP/"Interior"/2015
Assunto: Excel 2010
Elaborou-se uma planilha de grandes dimensões no MS-Excel 2010 (versão para a língua portuguesa), em sua configuração padrão, e deseja-se manter sempre visíveis as
linhas e colunas de importância da planilha, como os títulos de cada linha e coluna. O botão do recurso Congelar Painéis que possibilita essa ação é:
 a) 
24/07/2016 TEC Concursos - Questões para concursos, provas, editais, simulados.
https://www.tecconcursos.com.br/questoes/cadernos/experimental/2504706/imprimir 4/62
 b) 
 c) 
 d) 
 e) 
Esta questão possui comentário do professor no site. www.tecconcursos.com.br
Questão 409: VUNESP - Esc (TJ SP)/TJ SP/"Interior"/2015
Assunto: Excel 2010
Um usuário do MS-Excel 2010 (versão para a língua portuguesa), em sua configuração padrão, elaborou uma planilha e protegeu todas suas células para que outros
usuários não as alterem. Caso algum usuário deseje remover essa proteção, ele deve 
 a) selecionar a aba Proteção do Menu, clicar no ícone Desbloquear Planilha do grupo Proteção. 
 b) selecionar a aba Proteção do Menu, clicar no ícone Senha de Desproteção do grupo Proteção e digitar a senha solicitada. 
 c) selecionar a aba Revisão do Menu, clicar no ícone Destravar Planilha do grupo Proteção. 
 d) selecionar a aba Revisão do Menu, clicar no ícone Desproteger Planilha do grupo Alterações e digitar a senha solicitada. 
 e) ter privilégios de Administrador quando da abertura do arquivo.
Esta questão possui comentário do professor no site. www.tecconcursos.com.br
Questão 410: VUNESP - OJ (TJ SP)/TJ SP/2009
Assunto: Powerpoint XP
No MS PowerPoint XP, a opção Ocultar Slide está contida no menu 
 a) Editar. 
 b) Arquivo. 
 c) Formatar. 
 d) Ferramentas. 
 e) Apresentações.
Esta questão possui comentário do professor no site. www.tecconcursos.com.br
Questão 411: VUNESP - Esc (TJ SP)/TJ SP/"Capital e Grande SP"/2014
Assunto: Powerpoint 2010
É o slide principal em uma hierarquia de slides que armazena informações sobre o tema e os layouts dos slides de uma apresentação, incluindo o plano de fundo, a cor, as
fontes, os efeitos, os tamanhos dos espaços reservados e o posicionamento. Cada apresentação contém, pelo menos, um slide desse tipo. Seu principal benefício é poder
fazer alterações de estilo universal em todos os slides de uma apresentação, inclusive naqueles adicionados posteriormente a ele.
 
O texto do enunciado, sobre o Microsoft PowerPoint 2010, em sua configuração padrão, refere-se a 
 a) slide oculto. 
 b) slide mestre. 
 c) super slide. 
 d) slide público. 
 e) slide conceito.
Esta questão possui comentário do professor no site. www.tecconcursos.com.br
Questão 412: VUNESP - Esc