A maior rede de estudos do Brasil

Grátis
6 pág.
OTIMIZAÇÃO EM SISTEMAS LOGÍSTICOS

Pré-visualização | Página 1 de 1

20/09/2021 15:56 Estácio: Alunos
https://simulado.estacio.br/bdq_simulados_avaliacao_parcial_resultado.asp?cod_hist_prova=266744257&cod_prova=4812986394&f_cod_disc= 1/6
 
Simulado AV
Teste seu conhecimento acumulado
 
Disc.: OTIMIZAÇÃO EM SISTEMAS LOGÍSTICOS 
Aluno(a): EDIRLAINE DE FATIMA ARAUJO GOMES 201807019225
Acertos: 8,0 de 10,0 14/09/2021
 
 
Acerto: 1,0 / 1,0
Assinale a alternativa que não corresponde a uma vantagem obtida por meio da utilização de modelos:
 Maior dispêndio de recursos, tanto financeiros quanto de tempo, para a análise do problema.
Explicitar objetivos.
Ganhar conhecimento e entendimento sobre o problema investigado.
Tornar o processo decisório mais criterioso e com menos incertezas.
Analisar cenários que seriam impossíveis de serem analisados na realidade.
Respondido em 14/09/2021 21:31:02
 
 
Explicação:
A resposta certa é:Maior dispêndio de recursos, tanto financeiros quanto de tempo, para a análise do problema.
 
 
Acerto: 0,0 / 1,0
Fonte: adaptado de Cesgranrio, Concurso Petrobrás (2012), cargo: Analista de Pesquisa Operacional Júnior.
Uma fábrica de móveis produz mesas, escrivaninhas e cadeiras de madeira, e todos esses produtos passam
pelo setor de carpintaria. Se o setor de carpintaria se dedicasse apenas à fabricação de mesas, 1000 unidades
seriam produzidas por dia; se o setor se dedicasse apenas à fabricação de escrivaninhas, 500 unidades seriam
produzidas por dia; se o setor de carpintaria se dedicasse à fabricação de apenas cadeiras, seriam produzidas
1500 cadeiras por dia.
Cada cadeira contribui em R$ 100,00 para o lucro da empresa, cada escrivaninha contribui em R$ 400,00, e
cada mesa contribui em R$ 500,00 para o lucro da fábrica de móveis.
Considere as seguintes variáveis inteiras como variáveis de decisão:
X1 = quantidade de mesas produzidas;
X2 = quantidade de cadeiras produzidas;
X3 = quantidade de escrivaninhas produzidas.
A fábrica de móveis deseja programar a sua produção de modo obter o maior lucro possível. A função objetivo
desse problema é:
 Max Z=500X1 + 400X2 + 100X3
Max Z=1000X1 + 1500X2 + 500X3
Max Z=X1 + X2 + X3
 Questão1
a
 Questão2
a
https://simulado.estacio.br/alunos/inicio.asp
javascript:voltar();
20/09/2021 15:56 Estácio: Alunos
https://simulado.estacio.br/bdq_simulados_avaliacao_parcial_resultado.asp?cod_hist_prova=266744257&cod_prova=4812986394&f_cod_disc= 2/6
Max Z=1000X1 + 500X2 + 1500X3
 Max Z=500X1 + 100X2 + 400X3
Respondido em 14/09/2021 21:20:19
 
 
Explicação:
A resposta certa é:Max Z=500X1 + 100X2 + 400X3
 
 
Acerto: 1,0 / 1,0
Foi desenvolvido um modelo para a análise de um problema complexo. Sabe-se que todas as variáveis de
decisão desse modelo estão livres para assumir valores fracionais. Desse modo, pode-se afirmar que esse
modelo é:
Dinâmico
Não linear
Determinístico
Estocástico
 Não inteiro
Respondido em 14/09/2021 21:20:41
 
 
Explicação:
A resposta certa é:Não inteiro
 
 
Acerto: 1,0 / 1,0
Assinale a alternativa, a seguir, que não corresponde a uma das diferentes técnicas de Pesquisa Operacional:
Teoria das Filas
Inteligência Computacional
Teoria de sistemas baseados em agentes
 Teoria da Contingência
Teoria dos Jogos
Respondido em 14/09/2021 21:21:10
 
 
Explicação:
A resposta certa é:Teoria da Contingência
 
 
Acerto: 1,0 / 1,0
A YDVQS industrializa perfume e desodorante, que são vendidos no atacado por R$100 e R$80 cada litro,
respectivamente. São utilizados três insumos: diluente, fixador e fragrância, que estão disponíveis nas
quantidades de 400, 150 e 100 litros, e custam R$20, R$35 e R$60 cada litro, respectivamente. Para produzir
o perfume, é necessário garantir que no máximo 30% do volume seja de fixador e no mínimo 20% seja de
fragrância; para produzir o desodorante, é necessário garantir que pelo menos 50% do volume seja de fixador
e no máximo 10% seja de fragrância. A YDVQS tem um contrato para entregar 200 litros de perfume e 300
litros de desodorante para o seu distribuidor. Considerando que a YDVQS produzirá de forma a maximizar o
lucro total, qual será esse valor total?
 Questão3
a
 Questão4
a
 Questão5
a
20/09/2021 15:56 Estácio: Alunos
https://simulado.estacio.br/bdq_simulados_avaliacao_parcial_resultado.asp?cod_hist_prova=266744257&cod_prova=4812986394&f_cod_disc= 3/6
210.480,00
120.570,00
 140.750,00
190.780,00
180.460,00
Respondido em 14/09/2021 21:32:20
 
 
Explicação:
A resposta certa é: 140.750,00
 
 
Acerto: 0,0 / 1,0
Observe a planilha a seguir.
Está correto o que se afirma na célula
 G4: =SOMASE($B$4:$B$23;F11;$E$4:$E$23)
 G4: =SOMASE($C$4:$C$23;F4;$E$4:$E$23)-SOMASE($B$4:$B$23;F4;$E$4:$E$23)
E4: =SOMASE($C$4:$C$23;F4;$E$4:$E$23)-SOMASE($B$4:$B$23;F4;$E$4:$E$23)
H14: =SOMARPRODUTO(G4:G11;H4:H11)
E3: =SOMASE($C$4:$C$23;F4;$E$4:$E$23)-SOMASE($B$4:$B$23;F4;$E$4:$E$23)
Respondido em 14/09/2021 21:31:35
 
 
Explicação:
A resposta certa é: G4: =SOMASE($C$4:$C$23;F4;$E$4:$E$23)-SOMASE($B$4:$B$23;F4;$E$4:$E$23)
 
 
Acerto: 1,0 / 1,0
 Questão6
a
 Questão7
a
20/09/2021 15:56 Estácio: Alunos
https://simulado.estacio.br/bdq_simulados_avaliacao_parcial_resultado.asp?cod_hist_prova=266744257&cod_prova=4812986394&f_cod_disc= 4/6
Um shopping center está se preparando para iniciar suas atividades. Foi feita uma estimativa com o mínimo de
seguranças necessários por dia da semana.
O sindicato dos seguranças mantém um acordo trabalhista que determina que cada empregado deve trabalhar
três dias consecutivos por semana e que os shoppings devem ter apenas empregados em regime de horário
integral (24h). O shopping somente abrirá de segunda a sábado. Qual a quantidade mínima de empregados
que o shopping deve contratar de maneira a atender o acordo sindical e as quantidades mínimas nos dias que
irá funcionar?
34
18
25
 30
28
Respondido em 14/09/2021 21:31:59
 
 
Explicação:
A resposta certa é: 30
 
 
Acerto: 1,0 / 1,0
Considere o problema de designação em transporte com a seguinte tabela de parâmetros, em que devemos
alocar um motorista da origem com um destino para levar a carga. Os valores abaixo representam os custos
(em R$ mil) com pedágio de cada rota, para um mês de operação.
A origem ''3'' enviará para o destino ''3'':
50
200
150
100
 0
Respondido em 14/09/2021 21:32:48
 
 
Explicação:
A resposta certa é: 0
 Questão8
a
20/09/2021 15:56 Estácio: Alunos
https://simulado.estacio.br/bdq_simulados_avaliacao_parcial_resultado.asp?cod_hist_prova=266744257&cod_prova=4812986394&f_cod_disc= 5/6
 
 
Acerto: 1,0 / 1,0
Observe a planilha. O fluxo máximo será de:
 790
1.320
850
980
1.010
Respondido em 14/09/2021 21:33:02
 
 
Explicação:
A resposta certa é: 790
 
 
Acerto: 1,0 / 1,0
Observe a planilha a seguir. Está correto o que se afirma na célula? 
 Questão9
a
 Questão10
a
20/09/2021 15:56 Estácio: Alunos
https://simulado.estacio.br/bdq_simulados_avaliacao_parcial_resultado.asp?cod_hist_prova=266744257&cod_prova=4812986394&f_cod_disc= 6/6
E4: =SOMASE($C$4:$C$23;F4;$E$4:$E$23)-SOMASE($B$4:$B$23;F4;$E$4:$E$23)
E5: =SOMASE($C$4:$C$23;F4;$E$4:$E$23)-SOMASE($B$4:$B$23;F4;$E$4:$E$23)
H14: =SOMARPRODUTO(G4:G11;H4:H11)
G4: =SOMASE($B$4:$B$23;F11;$E$4:$E$23)
 G4: =SOMASE($C$4:$C$23;F4;$E$4:$E$23)-SOMASE($B$4:$B$23;F4;$E$4:$E$23)
Respondido em 14/09/2021 21:33:54
 
 
Explicação:
A resposta certa é: G4: =SOMASE($C$4:$C$23;F4;$E$4:$E$23)-SOMASE($B$4:$B$23;F4;$E$4:$E$23)
 
 
 
 
 
 
 
 
 
 
 
javascript:abre_colabore('38403','266744257','4812986394');

Crie agora seu perfil grátis para visualizar sem restrições.