Buscar

Segue abaixo planilha criada no Microsoft Excel versão 365 em português (BR). Os valores que serão apresentados nas células C15 e C16, respectivam...

Segue abaixo planilha criada no Microsoft Excel versão 365 em português (BR).

Os valores que serão apresentados nas células C15 e C16, respectivamente, dado que foram inseridas as seguintes fórmulas:
Em C15, =CONT.SES($B:$B;B2;$C:$C;C7;$D:$D;D4)
Em C16, =ÍNDICE(C2:C13;CORRESP(A9;A2:A13;0)), são:


A) 2 e ENGENHARIA
B) 1 e ADMINISTRAÇÃO
C) 3 e ECONOMIA
D) 4 e DIREITO
E) 5 e CONTABILIDADE

Essa pergunta também está no material:

14. IFRJ
9 pág.

Administração

💡 1 Resposta

User badge image

Ed Verified user icon

Os valores que serão apresentados nas células C15 e C16, respectivamente, são 3 e ECONOMIA.

0
Dislike0

Faça como milhares de estudantes: teste grátis o Passei Direto

Esse e outros conteúdos desbloqueados

16 milhões de materiais de várias disciplinas

Impressão de materiais

Agora você pode testar o

Passei Direto grátis


✏️ Responder

SetasNegritoItálicoSublinhadoTachadoCitaçãoCódigoLista numeradaLista com marcadoresSubscritoSobrescritoDiminuir recuoAumentar recuoCor da fonteCor de fundoAlinhamentoLimparInserir linkImagemFórmula

Para escrever sua resposta aqui, entre ou crie uma conta.

User badge image

Materiais relacionados

Materiais recentes

Perguntas Recentes