A maior rede de estudos do Brasil

Escreva a declaração de uma variável do tipo real do nome x

Algoritmo e Logica de Programacao

Ifma - Campus Grajau


1 resposta(s)

User badge image

Veloso

Há mais de um mês

algoritmo "Exemplo"
var
 x: inteiro
inicio
 x := 0 //Lê-se: x recebe 0
 escreva("Valor de x é: ", x)
fimalgoritmo


algoritmo "Exemplo"
var
 x: inteiro
inicio
 x := 0 //Lê-se: x recebe 0
 escreva("Valor de x é: ", x)
fimalgoritmo


Essa pergunta já foi respondida por um dos nossos estudantes