A maior rede de estudos do Brasil

Grátis
177 pág.
600-Questões-AOCP-TRT-RJ-CORRIGIDO

Pré-visualização | Página 9 de 50

25. LETRA C 
26. LETRA A 
27. LETRA E 
28. LETRA C 
29. LETRA D 
30. LETRA B 
31. LETRA A 
32. LETRA E 
33. LETRA A 
34. LETRA C 
35. LETRA C 
36. LETRA C 
37. LETRA E 
38. LETRA D 
39. LETRA B 
40. LETRA B 
41. LETRA D 
42. LETRA B 
43. LETRA C 
44. LETRA D 
45. LETRA E 
46. LETRA A 
47. LETRA D 
48. LETRA B 
49. LETRA E 
50. LETRA C 
51. LETRA E 
52. LETRA A 
53. LETRA C 
54. LETRA B 
55. LETRA D 
56. LETRA B 
57. LETRA D 
58. LETRA E 
59. LETRA B 
60. LETRA A 
61. LETRA E 
62. LETRA C 
63. LETRA C 
64. LETRA B 
65. LETRA D 
66. LETRA C 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
www.estrategiaconcursos.com.br/CursosPorConcurso/trt-1-regiao-rj/
https://www.instagram.com/profarthurlima/
INFORMÁTICA – PROF. VICTOR DALTON 
1. (AOCP – FUNDASUS – Agente Comunitário de Saúde – 2015) Assinale a alternativa que 
apresenta a denominação correta para o Software representado na imagem a seguir. 
 
a) MS-Excel. 
b) MS-Word. 
c) Paint. 
d) Internet. 
e) E-Mail. 
2. (AOCP – CODEM/PA – Analista Fundiário – 2017) O resultado da fórmula do Excel 
=SE(SOMA(3;4;5)>10;"maior";"menor") é 
a) #NOME? 
b) 10 
c) 3;4;5 
d) maior 
e) menor 
3. (AOCP – Prefeitura de Camaçari –2014) A figura a seguir ilustra uma planilha do Microsoft 
Excel 2010 (instalação padrão português – Brasil), esta planilha é composta por duas tabelas, 
na “TABELA SALÁRIO” a coluna BONIFICAÇÃO foi calculada com base na “TABELA – 
CONDIÇÕES DE BONIFICAÇÃO” que mostra os intervalos de salários e percentual da 
bonificação. Com base nas informações das tabelas assinale a alternativa que mostra a 
fórmula correta inserida na célula C3. 
 
www.estrategiaconcursos.com.br/CursosPorConcurso/trt-1-regiao-rj/
a) =SE(B3<=800;B3*15%;SE(B3<=1500;B3*10%;B3*5%)) 
b) =SE(B3<800;B3*15;SE(B3<1500;B3*10;B3*5)) 
c) =SE(B3=800;B3*15%;SE(B3=1500;B3*10%;B3*5%)) 
d) =SE(B3<800;B3*15%;B3<1500;B3x10%;B3x5%) 
e) =SE(B3<=800;B3*15%;B3<=1500;B3*10%;B3*5%)) 
4. (AOCP – FUNDASUS – Assistente Administrativo – 2015) Em uma fórmula do MS-EXCEL 
2007, versão português, que objetiva a soma total de um determinado intervalo de células, 
pode ser utilizada a função 
a) =SOMA() 
b) =ADIÇÃO() 
c) =TOTAL() 
d) =GERAL() 
e) =ST() 
5. (AOCP – Prefeitura de Camaçari –2014) Em uma planilha eletrônica do Microsoft Excel 2010 
(instalação padrão português – Brasil), nas células A1, A2, A3 e A4, foram 
inseridos,respectivamente, os valores 2, 4, 6 e 8. Na célula B1, foi inserida a fórmula 
=A4+A1*A2+MÉDIA(A1:A4). Assinale a alternativa que apresenta o resultado obtido pela 
fórmula contida em B1. 
a) 21 
b) 45 
c) 40 
d) 90 
e) 20 
6. (AOCP – Prefeitura de Camaçari –2014) A figura a seguir ilustra uma planilha do Microsoft 
Excel 2010 (instalação padrão português – Brasil). Nesta planilha, deseja-se inserir na célula 
C4 uma fórmula que retorne como resposta o total de títulos mundiais ganhos pelo Brasil. 
Assinale a alternativa que apresenta a fórmula correta. 
 
www.estrategiaconcursos.com.br/CursosPorConcurso/trt-1-regiao-rj/
a) =CONT.Brasil(B4:B22) 
b) =SOMASE(B4:B22;Brasil) 
c) =CONT.SE(B4:B22;"Brasil") 
d) =SOMASE.Brasi(B4;B22;Brasil) 
e) =SOMA(B4:B22;"Brasil") 
7. (AOCP – Sercomtel Comunicações – Técnico Profissionalizante – 2016) Um usuário do MS-
Excel 2013, versão português, necessita contar a quantidade de dias entre duas datas, 
conforme a figura a seguir. A alternativa que apresenta o uso correto da função que calcula 
esse resultado é 
 
a) =DIA(B1) 
b) =DIA(B1,B2) 
c) =DIAS(B2:B1) 
d) =DIAS(B2;B1) 
e) =DIAS(B2-B1) 
8. (AOCP – EBSERH – Técnico em Informática – 2016) Considerando o MS-Excel 2010 versão 
em português, em sua instalação padrão, e a planilha a seguir, ao clicar na célula A1 e 
executar a fórmula =CONCATENAR(A3;C3), a respectiva célula receberá como resultado 
 
a) 2. 
b) 8. 
c) 10. 
d) 28. 
e) 238. 
9. (AOCP – DESENBAHIA – Técnico Escriturário – 2017) Considere a planilha abaixo: A função 
PROCV do Microsoft Excel 2010 (instalação padrão em Português do Brasil) pode ser utilizada 
para procurar um determinado valor na 
www.estrategiaconcursos.com.br/CursosPorConcurso/trt-1-regiao-rj/
a) primeira coluna à esquerda do intervalo de pesquisa de uma tabela e retornar o valor, na mesma 
linha, da coluna onde queremos o resultado. 
b) primeira linha à esquerda do intervalo de pesquisa de uma tabela e retornar o valor, na mesma linha, 
da coluna onde queremos o resultado. 
c) última coluna à esquerda do intervalo de pesquisa de uma tabela e retornar o valor, na mesma linha, 
da coluna onde queremos o resultado. 
d) última linha à esquerda do intervalo de pesquisa de uma tabela e retornar o valor, na mesma linha, 
da coluna onde queremos o resultado 
e) última linha à direita do intervalo de pesquisa de uma tabela e retornar o valor, na mesma linha, da 
coluna onde queremos o resultado. 
10. (AOCP – Prefeitura de Juiz de Fora – Auditor – 2016) Considerando o MS-Excel 2010, 
versão português em sua instalação padrão, e a planilha a seguir, ao clicar na célula A5 e 
inserir a fórmula a seguir, pressionando a tecla <Enter>, será exibido como resultado: 
=SE(A1+B5>B2^2;CONT.SE(D1:D5;”<50”);A1+A4*C2) 
 
a) 0. 
b) 4. 
c) 15. 
d) 36. 
e) 74. 
11. (AOCP – Sercomtel – Técnico Profissionalizante - 2016) Um usuário irá abrir e trabalhar 
em um documento texto no MS-Word 2013. O documento está armazenado em um dispositivo 
removível, que é denominado “dispositivo remoto”. Por padrão, o MSWord abre o documento 
no local de armazenamento. Contudo, se ocorrer algum problema com o dispositivo, ele 
poderá desencadear problemas de salvamento e até perda do trabalho. Para evitar isso, o 
usuário deverá configurar uma opção do MS-Word 2013 para 
a) realizar o acompanhamento das versões criadas do arquivo no dispositivo conectado remotamente. 
b) fazer automaticamente uma cópia local de documentos que estão armazenados remotamente. 
c) copiar manualmente o arquivo na máquina local, retirando ele do dispositivo remoto. 
d) impedir que o editor de texto salve o arquivo em outras pastas. 
e) ativar o modo de rastreamento na revisão do arquivo. 
12. (AOCP – Sercomtel – Técnico Profissionalizante - 2016) Considerando o Ms-Word 2010, 
versão português em sua configuração padrão, assinale a alternativa que apresenta as 
www.estrategiaconcursos.com.br/CursosPorConcurso/trt-1-regiao-rj/
funcionalidades correspondentes às respectivas teclas de atalho: Ctrl + X, Ctrl + V, Ctrl + C e 
Ctrl + P. 
Obs. O caractere “+” foi utilizado apenas para a interpretação da questão. 
a) Copiar, Colar, Recortar e Imprimir. 
b) Recortar, Colar, Copiar e Imprimir. 
c) Colar, Copiar, Recortar e Imprimir. 
d) Colar, Copiar, Imprimir e Recortar. 
e) Recortar, Imprimir, Colar e Copiar. 
13. (AOCP – Prefeitura de Valença – Técnico Ambiental - 2016) Considerando o MS-WORD 
2007, versão português, para agilizar o acesso às funcionalidades, existem combinações de 
teclas pré-definidas, como “Ctrl + C” para copiar e “Ctrl + V” para colar. Essa “combinação de 
teclas” é conhecida como 
a) atalhos de teclado. 
b) tecla de Aderência. 
c) tecla Key. 
d) tecla Direta. 
e) atalho Contínuo. 
14. (AOCP – Sercomtel – Técnico Profissionalizante - 2016) Considerando o MS-Word 2010, 
versão português em sua configuração padrão, e um documento contendo diversas páginas, 
sabendo que o cursor está posicionado na primeira linha da primeira página, ao pressionar a 
tecla de atalho CTRL + END, esse cursor 
Obs: O caractere “+” foi utilizado apenas para a interpretação da questão. 
a) continuará posicionado na primeira página, mas no final da primeira linha. 
b) continuará posicionado na primeira página, mas no início da última linha. 
c) continuará posicionado na primeira página, mas no final da última linha. 
d) será posicionado na última página, na primeira linha que contenha texto. 
e) será posicionado na última