A maior rede de estudos do Brasil

A média aritmética de uma série pode ser obtida através de qual função?

ExcelUNILAVRAS

3 resposta(s)

User badge image

Johan Carlos

Há mais de um mês

=MÉDIA(A1:A2)
troque A1 pelo início da série e A2 pelo final, assumindo que esteja distribuída em uma coluna ou linha

=MÉDIA(A1:A2)
troque A1 pelo início da série e A2 pelo final, assumindo que esteja distribuída em uma coluna ou linha

User badge image

Especialistas PD

Há mais de um mês

A função que providencia o valor da média aritmética de uma série é a função MEDIA.

Essa pergunta já foi respondida por um dos nossos estudantes