Buscar

Avaliações Corrigidas

Faça como milhares de estudantes: teste grátis o Passei Direto

Esse e outros conteúdos desbloqueados

16 milhões de materiais de várias disciplinas

Impressão de materiais

Agora você pode testar o

Passei Direto grátis

Você também pode ser Premium ajudando estudantes

Faça como milhares de estudantes: teste grátis o Passei Direto

Esse e outros conteúdos desbloqueados

16 milhões de materiais de várias disciplinas

Impressão de materiais

Agora você pode testar o

Passei Direto grátis

Você também pode ser Premium ajudando estudantes

Faça como milhares de estudantes: teste grátis o Passei Direto

Esse e outros conteúdos desbloqueados

16 milhões de materiais de várias disciplinas

Impressão de materiais

Agora você pode testar o

Passei Direto grátis

Você também pode ser Premium ajudando estudantes
Você viu 3, do total de 4 páginas

Faça como milhares de estudantes: teste grátis o Passei Direto

Esse e outros conteúdos desbloqueados

16 milhões de materiais de várias disciplinas

Impressão de materiais

Agora você pode testar o

Passei Direto grátis

Você também pode ser Premium ajudando estudantes

Prévia do material em texto

Pincel Atômico - 15/04/2024 16:25:27 1/4
Avaliação Online (SALA EAD) - Todos Capitulos/Referencias
Atividade finalizada em 11/03/2024 09:13:32 (1777793 / 1)
LEGENDA
Resposta correta na questão
# Resposta correta - Questão Anulada
X Resposta selecionada pelo Aluno
Disciplina:
INFORMÁTICA [965231] - Avaliação com 20 questões, com o peso total de 51,00 pontos [capítulos - Todos]
Turma:
Curso Técnico: Enfermagem - Grupo: BSF - BT 2023 - BSF BT ENF [105134]
Aluno(a):
720149 - SCARLAT FERNANDA SILVA DE SOUZA - Respondeu 18 questões corretas, obtendo um total de 45,90 pontos como nota
[349964_6872]
Questão
001
Qual desses abaixo não é um formato de arquivo de imagem?
X .exe
.jpeg
.bmp
.png
[349964_920]
Questão
002
Qual das funções abaixo substitui a fórmula "= b1+b2+b3+b4+b5+b6+b7+b8+b9+b10" ?
=Soma(b1;b10)
=Soma(b1:b10)
X Soma(b1:b10)
=Soma(b1^b10)
=Soma (b1>b10)
[349964_27743
]
Questão
003
O que é a plataforma "Microsoft Office" ?
X
O Microsoft Office é um pacote com diversos aplicativos para usos diversos entre os programas que compõem esse famoso pacote, podemos destacar o
Word (processador de texto), o Excel (planilha de cálculo), o Access (banco de dados), o PowerPoint (apresentador gráfico) e o Outlook (e-mails e
contatos), o que faz do pacote Office os dos programas mais populares em casas, empresas e instituições de ensino de todo o mundo.
Uma plataforma de internet.
Plataforma de jogos online.
Uma plataforma de servidores interligados e transporte de dados.
Uma plataforma para detectar vírus e ameaças a seu computador.
[349964_14166
8]
Questão
004
No LibreOffice Writer, há diversas possibilidades para formatação do texto. A imagem a seguir mostra algumas delas. Selecione a alternativa que
relaciona corretamente os números indicados e suas respectivas funções:
1 - estilo da página, 2 - quantidade de páginas, 3 - nomear documento, 4 - itálico, 5 - soletrar palavras
1 - estilo da página, 2 - quantidade de linhas, 3 - normalizar texto, 4 - inglês, 5 - somar
X 1 - nome da fonte, 2 - tamanho da fonte, 3 - negrito, 4 - itálico, 5 - sublinhado
1 - nome do documento, 2 - quantidade de palavras, 3 - nivelar linhas, 4 - incrementar texto, 5 - separar linhas
1 - nome do documento, 2 - tamanho da margem, 3 - normalizar texto, 4 - incrementar texto, 5 - substituir palavras
[349964_923]
Questão
005
Como é definida a função condicional SE?
=SE ( Teste lógico; Valor Maior; Valor menor)
=SE (teste lógico; Valor se Falso; Valor se Verdadeiro)
=SE (Teste de internet; Valor se verdadeiro; Valor se Falso)
X =SE (Teste lógico; Valor se verdadeiro; Valor se Falso)
=SE(teste Maior; Valor Falso; Valor Verdadeiro)
[349964_55107
]
Questão
006
Usando o aplicativo de edição de texto (LibreOffice Writer ou Microsoft Word), como é possível salvar uma nova cópia de um arquivo já existente utizando
as opções do menu?
Utilizando a opção Arquivo > Imprimir
Utilizando a opção Arquivo > Duplicar arquivo
X Utilizando a opção Arquivo > Salvar como
Utilizando a opção Arquivo > Novo
Utilizando a opção Arquivo > Salvar
Pincel Atômico - 15/04/2024 16:25:27 2/4
[349964_6896]
Questão
007
Quais são os fatores gerenciaveis com o MS Project?
Recurso, Tempo e Dinheiro
Contabilidade, Projeto e Funcionários
Funcionários, folha de pagamento e escopo
X Recurso, Tempo e Escopo
[349964_4800]
Questão
008
Olhando a figura abaixo que mostra uma tela do LibreOffice Calc, identifique os itens de 1, 3, e 4 nas opções a seguir:
Barra de formatação, Barra de fórmulas e tabela
Guia de Planilhas, Barra de formatação e células
X Barra de ferramentas, Barra de fórmulas e célula
Barra de ferramentas, Barra de menu e célula
Barra de menu, Barra de fórmulas e tabela
[349964_924]
Questão
009
Observe a tabela e responda qual das opções é a formula correta para ser digitada na célula C5, sendo que o aluno deve tirar uma nota superior a 6,5
para ser aprovado.
X =SE(B5> 6,5; “APROVADO” ; “REPROVADO”)
=SE(B5>=7; “REPROVADO”; “APROVADO”)
=SE(B5>=6,5; “APROVADO” ; “REPROVADO”)
=SE(B5 > 6,5; APROVADO ; REPROVADO)
=SE(B5>=6; “APROVADO”; “REPROVADO”)
[349964_55108
]
Questão
010
Utilizando o editor de texto (LibreOffice Writer ou Microsoft Word) qual o tipo de alinhamento de parágrafo que distribui o texto uniformemente entre as
margens?
Alinhado total
Alinhado à esquerda
Centralizado
Distribuição espaçada
X Justificado
[349964_916]
Questão
011
Em uma fórmula em que se combina diversos operadores, a planilha primeiramente executa os operadores de função:
de concatenação
X de multiplicação e divisão
de lógica
Pincel Atômico - 15/04/2024 16:25:27 3/4
de exponenciação
[349963_14167
8]
Questão
012
A função SE no LibreOffice Calc é utilizada para realizar comparações lógicas entre um valor e o que se espera dele. A comparação pode apresentar dois
resultados. Caso a operação seja verdadeira, mostrará a primeira opção e, caso falsa, a segunda opção. Considere que será feita uma instrução para
conferir se determinada pessoa é maior de idade, a opção que mostra o comando que funcionará corretamente para esse fim é:
SE(B5<>18; “Maior de idade”; “Menor de idade”)
=SE(MÁXIMO(B5); “Maior de idade”; “Menor de idade”)
=SE(B5>18; “Maior de idade”; “Menor de idade”)
X =SE(B5>=18; “Maior de idade”; “Menor de idade”)
SE{B5<=18; “Maior de idade”; “Menor de idade”}
[349963_14166
6]
Questão
013
Qual dos itens a seguir apresenta o ícone responsável pela formatação do alinhamento do texto em um documento do LibreOffice Writer?
X
 
[349963_27750
]
Questão
014
Quais os 3 formatos nativos do power point ?
AR, PPTX, ZIP
X PPT, PPS, PPTX
TXT, PPT, EXE
PPT, PPS, EXE
DOC, PDF, PPT
[349963_53512
]
Questão
015
Olhando a indicação dos números na imagem abaixo da tela do Writer, está correto afirmar que:
X
01 - Barra de Título: nome do arquivo e do programa
02 - Barra de Menu: vai de Arquivo até Ajuda
05 - Régua Horizontal e Vertical: para indicar as configurações página
06 - Página: para receber a digitação
01 - Barra de Menu: vai de Arquivo até Ajuda
02 - Barra de Título: nome do arquivo e do programa
05 - Página: para receber a digitação
06 - Régua Horizontal e Vertical: para indicar as configurações página
01 - Cursor de Texto: indica onde o texto irá ser digitado
02 - Limite de Texto: indica a área que o texto irá ocupar
05 - Página: para receber a digitação
06 - Barra de Menu: vai de Arquivo até Ajuda
01 - Régua Horizontal e Vertical: para indicar as configurações página
02 - Barra de Título: nome do arquivo e do programa
05 - Navegação: reúne comandos para se locomover dentro do documento
06 - Barra de Menu: vai de Arquivo até Ajuda
01 - Barra de Menu: vai de Arquivo até Ajuda
02 - Barra de Título: nome do arquivo e do programa
05 - Régua Horizontal e Vertical: para indicar as configurações página
06 - Página: para receber a digitação
Pincel Atômico - 15/04/2024 16:25:27 4/4
[349963_27747
]
Questão
016
O que é uma "Célula" dentro do microsoft Excel ?
X É o cruzamento de uma linha com uma coluna. a unidade de uma planilha na qual você pode inserir e armazenar dados. A interseção de cada linha e
coluna em uma planilha forma uma célula.
Um processador de textos (ou editor de textos, apesar de existirem diferenças técnicas), é um software que transforma seu computador em uma
ferramenta de escrita, como uma máquina de escrever com muitos recursos a mais.
Plataforma de jogos online.
É um aplicativo de criação de planilhas eletrônicas.
Uma plataforma de internet.
[349962_53556
]
Questão
017
Para formatar uma célula basta selecionar a(s) célula(s) e usar a Barra de Formatação do CALC, mostrada na imagem abaixo.
Em relação a formatação do alinhamento, este é indicado pelo número:
X 5
4
5 e 7
4 e 10
10
[349962_14168
5]
Questão
018
Qual dos itens a seguir apresenta o ícone responsável pela ordenação das células selecionadas em ordem crescente?
X
[349962_27751
]
Questão
019
Qual o substituto do Power Point dentro da plataforma "Libre Office" ?
X Impress
Docs
WriterCalc
Libre
[349962_14166
7]
Questão
020
O LibreOffice Calc é uma aplicação destinada à criação de planilhas e tabelas, permitindo ao usuário a inserção de equações matemáticas e auxiliando na
elaboração de gráficos de acordo com os dados presentes na planilha. No pacote da Microsoft Office há um programa que pode ser utilizado para o
mesmo fim, selecione a alternativa que indica ele.
Word
Pages
X Excel
Powerpoint
Lotus

Continue navegando