A maior rede de estudos do Brasil

Grátis
65 pág.
informatica-p-policia-federal-escrivao_aula-02_pfaula2_excel2010_25655 (1)

Pré-visualização | Página 11 de 11

BANCÁRIO) 
Ao se clicar no nome de um documento gravado com a 
extensão .xls a partir do Meu Computador, o Windows 
ativa o MS Access para a abertura do documento em 
tela. 
Noções de Informática – PF 
Teoria e questões comentadas 
Prof. Alexandre Lênin – Aula 2 
 
Prof. Alexandre Lênin www.estrategiaconcursos.com.br 60/65 
 
 
Considerando a figura acima, que ilustra uma janela do 
Microsoft Excel 2003, julgue os itens que se seguem. 
 
15. (CESPE/2010/MPS - Agente Administrativo) A 
fórmula =SE(MÉDIA(C7:C12)>10;SOMA(C7:C12);0) está 
sintaticamente correta e pode ser inserida na célula C14. 
 
16. (CESPE/2010/UERN/Agente Técnico 
Administrativo) Para selecionar as células A1, B3, C3 e 
D6, é suficiente pressionar e manter pressionada a tecla
e clicar com o mouse o centro de cada uma dessas 
células. 
 
17. (CESPE/2010/UERN/Agente Técnico 
Administrativo) Ao se realizar um cálculo no Excel, a 
fórmula é inserida em uma célula e o resultado é 
disponibilizado na barra de fórmulas, no campo
 
 
18. (CESPE/2010/UERN/Agente Técnico 
Administrativo) Por padrão, na guia das planilhas do 
Excel, estão disponibilizadas as planilhas Plan 1, Plan 2 e 
Noções de Informática – PF 
Teoria e questões comentadas 
Prof. Alexandre Lênin – Aula 2 
 
Prof. Alexandre Lênin www.estrategiaconcursos.com.br 61/65 
Plan 3, as quais podem ser usadas para a criação de 
diferentes planilhas, mas não podem ter os respectivos 
nomes alterados. 
 
19. (CESPE/2010/UERN/Agente Técnico 
Administrativo) Em uma célula do Excel, não é possível 
inserir link a um arquivo na Internet. 
 
20. (CESPE/2010/UERN/Agente Técnico 
Administrativo) Nos cálculos realizados no Excel, são 
utilizados os operadores aritméticos e suas funções 
básicas como soma (+), subtração ( ), multiplicação (*), 
divisão (/), antecedidos pelo sinal de igual (=). 
 
21. (CESPE/2010/BASA/Técnico Científico - Serviço 
Social) No Excel, a alça de preenchimento é utilizada 
para a duplicação de um dado inserido em uma célula 
para as demais células na direção em que o usuário 
arrastar o mouse, seja de cima para baixo, da direita 
para a esquerda ou na diagonal. 
 
22. (CESPE/2010/CAIXA/NM1/TÉCNICO BANCÁRIO) 
Ao ser inserida em um documento editado no Word, uma 
planilha criada utilizando-se o Excel é convertida em 
tabela, que deixa de ter vínculo com a planilha original e, 
por isso, alterações na tabela não afetam o conteúdo da 
planilha, nem vice-versa. 
 
23. (CESPE/2010/CAIXA/NM1/TÉCNICO BANCÁRIO) 
No Excel, o recurso de mesclar células de uma planilha 
permite criar uma célula de planilha a partir de células 
vizinhas selecionadas. 
 
Noções de Informática – PF 
Teoria e questões comentadas 
Prof. Alexandre Lênin – Aula 2 
 
Prof. Alexandre Lênin www.estrategiaconcursos.com.br 62/65 
 
Considerando a janela do Excel 2007 acima, julgue os 5 
itens seguintes. 
 
24. (CESPE/2009-04/TCE-AC) As células A1, B1, C1 e 
D1 podem ter sido mescladas usando-se o botão , 
disponível no grupo Alinhamento da Guia Exibição. 
 
25. (CESPE/2009-04/TCE-AC) O valor da célula D5 
pode ter sido obtido usando-se a fórmula = B5*C5. 
 
26. (CESPE/2009-04/TCE-AC) O total mostrado na 
célula D7 pode ter sido calculado usando-se a fórmula = 
soma (D1+D6). 
 
27. (CESPE/2009-04/TCE-AC) Para se formatar as 
bordas da planilha, é suficiente selecionar a planilha e 
clicar a ferramenta . 
 
Noções de Informática – PF 
Teoria e questões comentadas 
Prof. Alexandre Lênin – Aula 2 
 
Prof. Alexandre Lênin www.estrategiaconcursos.com.br 63/65 
28. (CESPE/2009-04/TCE-AC) Para se formatar os 
valores da coluna B como moeda, é suficiente clicar a 
ferramenta . 
 
 
 
Com base na figura acima, que contém uma planilha em 
edição no Excel 2007, julgue os cinco itens seguintes. 
 
29. (CESPE/2009/IBAMA) Para calcular a média 
aritmética do desmatamento nos 4 trimestres é 
suficiente digitar a fórmula =MÉDIA(B2:B5) e pressionar 
a tecla . 
 
30. (CESPE/2009/IBAMA) O gráfico é do tipo Coluna, e 
pode ter sido obtido ao clicar o botão . 
 
Noções de Informática – PF 
Teoria e questões comentadas 
Prof. Alexandre Lênin – Aula 2 
 
Prof. Alexandre Lênin www.estrategiaconcursos.com.br 64/65 
 
 
31. (CESPE/2009/IBAMA) A formatação dos valores da 
coluna “Desmatamento” como percentual foi obtida 
selecionando a referida coluna e clicando a ferramenta 
. 
 
32. (CESPE/2009/IBAMA ) Para copiar o gráfico para o 
Word 2007, é suficiente clicar com o botão direito do 
mouse sobre o gráfico, selecionar a opção Copiar, em 
seguida, abrir o documento do Word e clicar a 
ferramenta . 
 
33. (CESPE/2010/TRE-BA/SUPERIOR TODOS OS 
CARGOS) Para se inserir dados em uma planilha do 
Microsoft Excel, deve-se, inicialmente, selecionar a célula 
onde os dados serão inseridos. Esse procedimento pode 
ser realizado com o uso do mouse, posicionando o cursor 
na célula desejada, ou a partir das setas do teclado, ou 
teclando , para, em seguida, se digitar os dados na 
célula e, por fim, confirmar a operação com . 
 
Noções de Informática – PF 
Teoria e questões comentadas 
Prof. Alexandre Lênin – Aula 2 
 
Prof. Alexandre Lênin www.estrategiaconcursos.com.br 65/65 
5. GABARITO 
 
1 2 3 4 5 6 7 8 9 10 
C C C X C E E C E E 
11 12 13 14 15 16 17 18 19 20 
E C C E C E E E E C 
21 22 23 24 25 26 27 28 29 30 
E E C E C E E E E C 
31 32 33 
E C C