7 Atividade para avaliação feita falta salvar pdf e enviar ate data 1204
2 pág.

7 Atividade para avaliação feita falta salvar pdf e enviar ate data 1204


Disciplina<strong>univesp</strong>49 materiais224 seguidores
Pré-visualização1 página
Atividade para avaliação - Semana 4 
 
1) (4 pts) Considere a seguinte planilha do LibreOffice Calc (Excel é semelhante): 
 
 
 
a) A célula da planilha reservada para a os pontos da aluna Beatriz na primeira 
semana é: B3 
 
b) A célula da planilha reservada para a o total de pontos da aluna Diana é: 
E5 
c) Na célula indicada na questão anterior, o conteúdo deverá ser a fórmula: 
=SOMA(B5:D5) 
d) A célula da planilha reservada para a média das notas dos alunos nas 
atividades da Semana 2 é: 
C7 
e) Na célula indicada na questão anterior, o conteúdo deverá ser a fórmula: 
 =MÉDIA(C2:C6) 
2) (6 pts) Para resolver esta questão, você deverá obter a planilha com os dados 
de precipitação pluviométrica na Cidade de São Paulo (1933-2017), disponível em 
http://infocidade.prefeitura.sp.gov.br/tabelas/2_precipitacao_pluviometrica_1933_1
0806.xls, e usar um software de planilha de sua preferência (Excel, LibreOffice ou 
Google Planilhas). 
 
a) Usando a função MÉDIA da planilha, qual é a fórmula para calcular o valor 
médio da precipitação nos últimos 40 anos (1977-2016), para o mês de Janeiro? 
=MÉDIA(B54:B93) = 261,1 
 
b) O valor médio da precipitação nos últimos 40 anos (1977-2016), no mês de 
Janeiro, é maior ou menor que o valor médio da precipitação, nesse mesmo mês, 
nos 40 anos anteriores a esses (1937-1976)? 
=MÉDIA(B14:B53) = 261,1(1977-2016) , a média de (1937-1976) =MÉDIA(B14:B53)= 
209,3 
Portanto a média de 1977 a 2016 é maior que a média do que a média de 1937 a 
1976. 
 
c) Usando a função TENDÊNCIA da planilha, qual é a fórmula para calcular a 
precipitação, no mês de Janeiro de 2017, tendo como base os dados de 
precipitação, nesse mesmo mês, de 1933 a 2016? 
=TENDÊNCIA(B10:B93; A10:A93; A94;1) = 291,822031 
d) Essa estimativa de precipitação, calculada no item anterior, para Janeiro de 
2017, ficou abaixo ou acima da medida real? De quanto foi a diferença (em 
porcentagem), entre o valor estimado e o real, em relação ao valor real? 
Ficou abaixo da medida real, a diferença em porcentagem entre 291,8822031 e 
368,2 é de -21% ou se for entre 368,2 e 291,8 é de 26%. 
e) Usando a função PROJ.LIN da planilha, qual é a fórmula para calcular os 
parâmetros da interpolação linear baseada nos dados de precipitação no mês de 
Janeiro de 1933 a 2016? 
=PROJ.LIN(B10:B93;A10:A93) = 1,43371 & -2499,974 
f) Pela análise dos parâmetros obtidos para a interpolação linear baseada nos 
dados de 1933 a 2016, a tendência da precipitação no mês de Janeiro é aumentar 
ou diminuir nos próximos anos? 
Baseando-se nos dados 1,43371 & -2499,974 é notável que a tendência é 
aumentar. 
2017 291,8 
2018 293,3 
2019 294,7 
2020 296,1 
2030 310,5 
2040 324,8 
2050 339,1 
2060 353,5 
2070 367,8